Forum www.jawa250.fora.pl Strona Główna www.jawa250.fora.pl
FORUM MIŁOŚNIKÓW MOTOCYKLA JAWA KYVACKA 250 I NIE TYLKO...
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

brak amortyzacji przód

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.jawa250.fora.pl Strona Główna -> Nadwozie,układ jezdny
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
grzybek
Pan Henio



Dołączył: 14 Wrz 2016
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Szprotawa

PostWysłany: Nie 8:17, 23 Lip 2017    Temat postu: brak amortyzacji przód

Jak w temacie. Ostatnimi czasy całkowicie rozebrałem moją jawkę do piaskowania i lakierowania. Po złożeniu wszystko w kupe i próbie drogowej okazało się że przednie zawieszenie nie amortyzuje. Nie jest to miłe gdy się jedzie po wybojach. Przed rozłożeniem wszystko było OK. Jakieś sugestie? help!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
black-dimon
Moderator
Moderator



Dołączył: 02 Sty 2009
Posty: 1499
Przeczytał: 20 tematów

Pomógł: 13 razy
Ostrzeżeń: 0/3
Skąd: Wieluń/Łódzkie

PostWysłany: Nie 20:26, 23 Lip 2017    Temat postu:

Mało danych aby dać konkretną odpowiedź.
1. brak oleju i siadły na dół.
2. za mocno spasowane tuleje i nie pracują.
3. coś jest zeskosowane i zablokowało - np zła tulejka osi koła.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KML
Kierownik warsztatu
Kierownik warsztatu



Dołączył: 09 Sie 2016
Posty: 313
Przeczytał: 13 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Warszawa

PostWysłany: Pon 16:45, 24 Lip 2017    Temat postu:

Zdejmij koło i błotnik wtedy sprawdz czy pracują osobno, jeżeli tak to coś się kosi przy skręcaniu ośki.
Możesz spróbować też obrucić lagi w półkach , czasami pomaga


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
czeresss
Fachowiec
Fachowiec



Dołączył: 12 Sty 2012
Posty: 107
Przeczytał: 2 tematy

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Wiśniowa

PostWysłany: Pon 20:13, 21 Sie 2017    Temat postu:

Podepnę się do tematu, no u mnie występuje podobny problem. Spróbuję zastosować rady kolegów.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.jawa250.fora.pl Strona Główna -> Nadwozie,układ jezdny Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin