Forum www.jawa250.fora.pl Strona Główna www.jawa250.fora.pl
FORUM MIŁOŚNIKÓW MOTOCYKLA JAWA KYVACKA 250 I NIE TYLKO...
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

POMOCY - CZ odmówiła posłuszeństwa!

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.jawa250.fora.pl Strona Główna -> Ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
swingman
Młodszy majster
Młodszy majster



Dołączył: 09 Sie 2010
Posty: 76
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Poznań

PostWysłany: Pią 21:20, 15 Lip 2011    Temat postu: POMOCY - CZ odmówiła posłuszeństwa!

Witajcie,

Mam problem z moją CZ175 (typ 450). Otóż wczoraj jadę sobie spokojnie, nagle silnik zaczyna przerywać, przestaje ciągnać..na chwile jeszcze sie unormowało i na dobre przestał ciągnąć. To znaczy pracował jako tako na wolnych obrotach ale w żaden sposób nie wchodził na wyższe.
Już kilka razy mi się zdarzyła taka sytuacja, że silnik nawet w czasie jazdy zgasł, po odpaleniu nie chciał wejść na obroty ale zawsze to mijało po chwili i można było jechać dalej. Zwalałem to dotychczas na jakis syf ze zbiornika, który dostaje się do gaźnika.
Wczoraj problem wrócił ale już na dobre - moto można odpalić, popracuje chwile nierówno na wolnych obrotach i gasnie. Nie ma mowy o wkręceiu na obroty - zachowuje się jakby się zalewał.

Walczyłem dziś całe popołudnie i wieczór - przedmuchałem gaźnik na wszystkie sposoby, wymieniłem pływak i "pokrywkę" - myslałem, że może iglica przepuszcza. Wyjąłem filtr powietrza myśląć, że może jest zapchany, sprawdziłem świece i ustawienie zapłony. NIC nie wskurałem

Proszę Was o radę za co się jutro zabrać. Co moze byc przyczyną takiego zjawiska? W instrukcji wyczytałem, że może kondensator - co o tym myślicie? Czy uszkodzony kondensator może dawać taki efekt?

Proszę o wszelkie rady.

pozdrawiam

swingman


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jawor
Administrator
Administrator



Dołączył: 08 Mar 2009
Posty: 1910
Przeczytał: 15 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/3
Skąd: Zduńska Wola

PostWysłany: Sob 10:28, 16 Lip 2011    Temat postu:

zmień świece i zobacz jak chodzi. Może też fajka niedomaga...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
swingman
Młodszy majster
Młodszy majster



Dołączył: 09 Sie 2010
Posty: 76
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Poznań

PostWysłany: Sob 11:39, 16 Lip 2011    Temat postu:

po wymiane kondensatora jak ręką odjałSmile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
swingman
Młodszy majster
Młodszy majster



Dołączył: 09 Sie 2010
Posty: 76
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Poznań

PostWysłany: Nie 19:37, 17 Lip 2011    Temat postu:

Za szybko pochwaliłem:( Po wymianie kondensatora przez chwile było ok. Ujechałem ok 5 km i zaczeły sie cuda - moto zaczynało szarpać na czwórce, gasł itd. Uznałem, że to osobny problem i coś sie dzieje z układem paliwowym. Po kilku kilometrach to mijało i wracało po dalszych kilkunastu. Dziś pojechałem na małą przejażdżkę i powtórzyła sie sytuacja z kondensatorem - moto zaczeło pracowac tylko na wolnych obrotach, w ogóle nie wkręca się wyżej - dokładnie tak samo jak przed wymianą kondensatora.

Radźcie bo mnie juzrece opadają!! Gdzie szukać przyczyny? Czy gdzieś jest przebicie i stąd nagłe utratry mocy i w efekcie awaria kondensatora? Jeśli tak to gdzie szukać? Czy to, że uszczelnienie na wale lekko puszcza i po stronie łańcucha jest troche oleju moze być powodem? moze sie gdzies dostawać na prądnice?

Proszę o rady

swingman


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jawor
Administrator
Administrator



Dołączył: 08 Mar 2009
Posty: 1910
Przeczytał: 15 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/3
Skąd: Zduńska Wola

PostWysłany: Nie 22:48, 17 Lip 2011    Temat postu:

może jak cewka WN się nagrzewa to szlag ją trafia? Na moje oko coś z układem zapłonowym...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
muczos
Moderator
Moderator



Dołączył: 08 Mar 2010
Posty: 907
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/3
Skąd: Międzylesie powiat Kłodzki

PostWysłany: Pon 9:09, 18 Lip 2011    Temat postu:

Wyczyść przerywacz bo jak pada kondensator to iskrzy i styki się wypalają.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
swingman
Młodszy majster
Młodszy majster



Dołączył: 09 Sie 2010
Posty: 76
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Poznań

PostWysłany: Pon 12:10, 18 Lip 2011    Temat postu:

muczos ale na wolnych chodzi. Jest dokłądni taki efekt jak po awarii starego kondensatora. Nowy pochodził z problemami przez 60 km i znowu padł (no chyba, ze to tym razem nie kondensator)

Coś mi się wydaje, ze długa walka mnie czeka..

pzdr


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
muczos
Moderator
Moderator



Dołączył: 08 Mar 2010
Posty: 907
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/3
Skąd: Międzylesie powiat Kłodzki

PostWysłany: Pon 19:40, 18 Lip 2011    Temat postu:

Kup kondensator od malucha, bo wiem z doświadczenia że te dedykowane do jawy czy simsona podziałają przez tydzień i padają, a na kaszlakowym już chyba z 2,5 roku jeździ.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
swingman
Młodszy majster
Młodszy majster



Dołączył: 09 Sie 2010
Posty: 76
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Poznań

PostWysłany: Pon 20:58, 18 Lip 2011    Temat postu:

ok, tak zrobie, kupie od razu dwa na zapas:)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
muczos
Moderator
Moderator



Dołączył: 08 Mar 2010
Posty: 907
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/3
Skąd: Międzylesie powiat Kłodzki

PostWysłany: Wto 19:25, 19 Lip 2011    Temat postu:

Nie będą ci potrzebne, te maluchowskie są niezniszczalne

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Saladin
Czeladnik
Czeladnik



Dołączył: 19 Sty 2011
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Ełk/Bajtkowo

PostWysłany: Wto 20:41, 02 Sie 2011    Temat postu:

Mam niestety dokładnie taki sam problem, działa OK, po x czasie nie wchodzi na obroty, po x czasie znowu ogień idzie na tłok Smile Nie wiem o co chodzi Sad
I jak tam swingman? Kolejna wymiana zdała egzamin?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
swingman
Młodszy majster
Młodszy majster



Dołączył: 09 Sie 2010
Posty: 76
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Poznań

PostWysłany: Śro 21:12, 03 Sie 2011    Temat postu:

Saladin ja ciągle walcze. wymieniłem dwa razy kondensator, fajke i przewód WN wszystko nic nie dało, moto już po kilkuset metrach przerywa, chodzi tylko na wolnych i gaśnie. Dziś wymieniłem cewke - też zero efektu. Już nie wiem co to moze być..

Radźcie co robić bo niemoc mnie opada...!! Gaxnik wykluczamn wydaje mi się, że jest wyczyszczony na zero, paliwo dochodi - widzę w filtrze.

swingman


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kubanaba
Fachowiec
Fachowiec



Dołączył: 17 Maj 2009
Posty: 119
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/3
Skąd: Biała Podl./Lublin

PostWysłany: Czw 9:01, 04 Sie 2011    Temat postu:

uszczelniacz na wale ? miałem to w wuesce, chodziło-nie chodziło sprawdziłem przykładając sprężarkę w miejsce świecy, przy simmeringu zapalniczka, dmuchnąłem, płomień się poruszył, remoncik... Rolling Eyes może spróbuj, 20 minut roboty.. a jak nie to instalacja

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
swingman
Młodszy majster
Młodszy majster



Dołączył: 09 Sie 2010
Posty: 76
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Poznań

PostWysłany: Czw 20:28, 04 Sie 2011    Temat postu:

Hej,

Czyli powodem takich problemów może byc np uszczelniczna wale po stronie zębatki napędowej? Na pewno uszczelniacz nie trzyma tam dobrze bo po stronie łańcucha pojawił się jakiś czas temu olej.

swingman


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kubanaba
Fachowiec
Fachowiec



Dołączył: 17 Maj 2009
Posty: 119
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/3
Skąd: Biała Podl./Lublin

PostWysłany: Czw 23:09, 04 Sie 2011    Temat postu:

jeżeli masz przedmuchy, dostaje się lewe powietrze, do tego olej z przekładni to tak, może się dusić przy wchodzeniu na obroty... a jeżeli masz nieszczelność - chyba i tak lepiej zapobiegać Smile pzdr kuba

Post został pochwalony 0 razy

Ostatnio zmieniony przez kubanaba dnia Czw 23:09, 04 Sie 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.jawa250.fora.pl Strona Główna -> Ogólne Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin