Forum www.jawa250.fora.pl Strona Główna www.jawa250.fora.pl
FORUM MIŁOŚNIKÓW MOTOCYKLA JAWA KYVACKA 250 I NIE TYLKO...
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Instalacja elektryczna - dokładny opis ( poszukuję)

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.jawa250.fora.pl Strona Główna -> Problemy z instalacją elektryczną
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
arthek
Młodszy majster
Młodszy majster



Dołączył: 21 Mar 2009
Posty: 51
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: KIELCE

PostWysłany: Wto 7:46, 24 Sty 2012    Temat postu: Instalacja elektryczna - dokładny opis ( poszukuję)

Chcę samodzielnie odbudować zgodnie z oryginałem instalację elektryczną w Kyvaczce 353/04 z 1961 roku.
Poszukuję więc dokładnego opisu zawierającego średnicę przewodów , kolory itp.
Ostatnio odbudowywałem WFM Osę i w książce napraw była właśnie dokładnie i fajnie rozpisana instalacja .


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
muczos
Moderator
Moderator



Dołączył: 08 Mar 2010
Posty: 907
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/3
Skąd: Międzylesie powiat Kłodzki

PostWysłany: Wto 8:40, 24 Sty 2012    Temat postu:

[link widoczny dla zalogowanych]

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
arthek
Młodszy majster
Młodszy majster



Dołączył: 21 Mar 2009
Posty: 51
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: KIELCE

PostWysłany: Wto 8:50, 24 Sty 2012    Temat postu:

Dzięki za link, ale poza rysunkami ( bez opisu) nie widzę tam żadnych informacji dotyczących instalacji elektrycznej ( przewodów) , średnic kabli , kolorów , długości itp.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sławek
Czeladnik
Czeladnik



Dołączył: 04 Sty 2011
Posty: 38
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: lubelskie

PostWysłany: Wto 18:03, 24 Sty 2012    Temat postu:

W Jawach które posiadałem instalacja wykonana była z przewodów o przekroju poprzecznym 1,5mm2 koloru czarnego. Na końcach poszczególnych przewodów były umieszczone cyfrowe oznaczenia wykonane z gumy lub jakiegoś tworzywa sztucznego. Oznaczenia na przewodach odpowiadały oznaczeniom widniejącym na poszczególnych odbiornikach.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jawa
Młodszy majster
Młodszy majster



Dołączył: 09 Kwi 2011
Posty: 62
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: Wto 18:08, 24 Sty 2012    Temat postu:

2,5 mm2 na przewód do akumulatora i z akumulatora na masę.

Na Allegro sprzedają odtworzone instalacje elektryczne do Jawy - na jednej aukcji widziałem dokładny schemat instalacji elektrycznej i kolory oraz przekroje poszczególnych przewodów. Poszukaj takiej aukcji.


Post został pochwalony 0 razy

Ostatnio zmieniony przez jawa dnia Wto 18:10, 24 Sty 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jacek z M.
Młodszy majster
Młodszy majster



Dołączył: 27 Paź 2012
Posty: 69
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Łódzkie pow radomszczański

PostWysłany: Pon 19:38, 13 Sty 2014    Temat postu:

Planuję samodzielnie wykonać instalację elektryczną. Czynię to pierwszy raz i mam pytanie:
W schemacie 353/04 są dwie kontrolki: luzu i ładowania. Moja jawa nie ma na obudowie reflektora (na żółwiku) kontrolek jak to widziałem przy niektórych motocyklach, natomiast ma uchwyt prędkościomierza z oprawami na dwie żaróweczki, a sam licznik w tym miejscu ma okienko jakby na podświetlenie licznika.
Zatem czy te dwie żaróweczki ze schematu powinienem umieścić właśnie w uchwycie prędkościomierza?
Z góry dziękuję za pomoc


Post został pochwalony 0 razy

Ostatnio zmieniony przez Jacek z M. dnia Pon 20:16, 13 Sty 2014, w całości zmieniany 4 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gustaw
Wyjadacz
Wyjadacz



Dołączył: 17 Gru 2008
Posty: 901
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/3
Skąd: Ostrowiec Św

PostWysłany: Pon 20:26, 13 Sty 2014    Temat postu:

Tak. Te żaróweczki są oddzielone takim ebonitem jak pamiętam a szkiełko powinno być pomalowane z jednej strony na czerwono a z drugiej na żółto chyba albo nie maluj i będzie lepiej widoczne.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jacek z M.
Młodszy majster
Młodszy majster



Dołączył: 27 Paź 2012
Posty: 69
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Łódzkie pow radomszczański

PostWysłany: Wto 21:06, 14 Sty 2014    Temat postu:

Zgadza się. Szkiełko jest w kolorach. W takim razie co z podświetleniem licznika? Nie ma takiego?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jawor
Administrator
Administrator



Dołączył: 08 Mar 2009
Posty: 1894
Przeczytał: 6 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/3
Skąd: Zduńska Wola

PostWysłany: Śro 0:28, 15 Sty 2014    Temat postu:

w odbłyśniku jest lufcik, przez który wypada światło do obudowy lampy.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
muczos
Moderator
Moderator



Dołączył: 08 Mar 2010
Posty: 907
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/3
Skąd: Międzylesie powiat Kłodzki

PostWysłany: Nie 11:56, 19 Sty 2014    Temat postu:

Ale w praktyce wygląda to tak, że nie ma podświetlenia, bo tego światła ledwo co tam wpada

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jawor
Administrator
Administrator



Dołączył: 08 Mar 2009
Posty: 1894
Przeczytał: 6 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/3
Skąd: Zduńska Wola

PostWysłany: Nie 19:55, 19 Sty 2014    Temat postu:

muczos napisał:
Ale w praktyce wygląda to tak, że nie ma podświetlenia, bo tego światła ledwo co tam wpada


Mr. Green


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jacek z M.
Młodszy majster
Młodszy majster



Dołączył: 27 Paź 2012
Posty: 69
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Łódzkie pow radomszczański

PostWysłany: Pią 11:44, 21 Lut 2014    Temat postu:

Na schemacie plus z akumulatora jest podłączony do masy- czyli do ramy motoru? Czyli na ramie jest +
Dobrze to zrozumiałem?


Post został pochwalony 0 razy

Ostatnio zmieniony przez Jacek z M. dnia Pią 11:45, 21 Lut 2014, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
arthek
Młodszy majster
Młodszy majster



Dołączył: 21 Mar 2009
Posty: 51
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: KIELCE

PostWysłany: Pią 11:48, 21 Lut 2014    Temat postu:

Dokładnie...
Ja swojego czasu też się zastanawiałem jak to możliwe żeby był + na masie....po prostu czeski film Laughing


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marck1
Czeladnik
Czeladnik



Dołączył: 08 Lip 2011
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa

PostWysłany: Nie 0:34, 23 Lut 2014    Temat postu:

Tam zaraz "czeski" kiedyś to był standard - bo "prundu" to obojętnie w którą strone płynie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KML
Kierownik warsztatu
Kierownik warsztatu



Dołączył: 09 Sie 2016
Posty: 328
Przeczytał: 6 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Warszawa

PostWysłany: Sob 8:09, 12 Lis 2016    Temat postu:

Panowie wszyscy podpinacie sygnał i światło stopu tak jak jest to w instalacji oryginalnej?
Te dwa elementy działają wtedy nawet bez przekręconej stacyjki co jest trochę dziwne.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.jawa250.fora.pl Strona Główna -> Problemy z instalacją elektryczną Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin