Forum www.jawa250.fora.pl Strona Główna www.jawa250.fora.pl
FORUM MIŁOŚNIKÓW MOTOCYKLA JAWA KYVACKA 250 I NIE TYLKO...
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Regulator napięcia CZ 450 - regulacja.

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.jawa250.fora.pl Strona Główna -> Problemy z instalacją elektryczną
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Saladin
Czeladnik
Czeladnik



Dołączył: 19 Sty 2011
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Ełk/Bajtkowo

PostWysłany: Czw 18:34, 09 Lut 2012    Temat postu: Regulator napięcia CZ 450 - regulacja.

Witam, mam problem z ładowaniem w mojej CZ, a mianowicie żarówka ładowania rozjaśnia się w miarę wzrostu obrotów. Czytałem kilka wątków o Jawach ale nie wiem jak to odnieść do CZ. Nie mam pojęcia, którymi wkrętami i co regulować ?
Tak wygląda mój regulator:
1.
[link widoczny dla zalogowanych]
2.
[link widoczny dla zalogowanych]
3.
[link widoczny dla zalogowanych]

Ten :stycznik" przy elektromagnesie reaguje na dodawanie i odejmowanie gazu, w pozostałych stykach nie zauważyłem żadnej reakcji.
Nadmieniam, iż po odłączeniu akumulatora silnik pracował ale czasami miał problem z wchodzeniem na obroty.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
muczos
Moderator
Moderator



Dołączył: 08 Mar 2010
Posty: 907
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/3
Skąd: Międzylesie powiat Kłodzki

PostWysłany: Pią 13:19, 10 Lut 2012    Temat postu:

Uuu, trochę zapyziały ten twój regulator. [link widoczny dla zalogowanych] przejrzyj to
Styk przy elektromagnesie powinien się złączyć po odpaleniu silnika, na lekko podwyższonych obrotach, musi być idealnie czysty i blaszki muszą przylegać do siebie całą powierzchnią, inaczej kontrolka będzie świecić.
A tamte styki "bliżej ciebie" służą do regulacji napięcia. Na niskich obrotach ten styk jest tak jak na wyłączonym silniku- wtedy wzbudzenie nie jest niczym ograniczone i prądnica ładuje normalnie.
Jak zwiększysz obroty to blaszka powinna się odchylić (nie dotyka do żadnego styku) i wtedy wzbudzenie idzie przez opornik (widać go od dołu, taki walec z tworzywa owinięty drutem) a jak obroty są wysokie i napięcie wzrasta to styk dotyka do drugiej blaszki, robi zwarcie i nie ładuje, wtedy wraca do pozycji jak na zgaszonym i tak w kółko. Musisz wyregulować odpowiednie przerwy i ustawić napięcie. Przerwy regulujesz taką małą czarną śrubką bez łba na płaski śrubokręt, a napięcie nakrętką na blaszce tego drugiego styku, chyba na klucz 7, jak ją odkręcasz to napięcie ładowania maleje, a jak dokręcasz to wzrasta.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Saladin
Czeladnik
Czeladnik



Dołączył: 19 Sty 2011
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Ełk/Bajtkowo

PostWysłany: Pią 21:03, 10 Lut 2012    Temat postu:

Na razie zacięcie - brak ładowania Sad Styk się nie załącza, a jak go zewrę ręcznie to silnik gaśnie. Śrubka "bez łba" uszkodzona Sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
muczos
Moderator
Moderator



Dołączył: 08 Mar 2010
Posty: 907
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/3
Skąd: Międzylesie powiat Kłodzki

PostWysłany: Sob 11:01, 11 Lut 2012    Temat postu:

Czyli gdzieś jest zwarcie, musisz rozebrać całą prądnicę i wszystko przejrzeć i wyczyścić z gnoju.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Saladin
Czeladnik
Czeladnik



Dołączył: 19 Sty 2011
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Ełk/Bajtkowo

PostWysłany: Sob 11:42, 11 Lut 2012    Temat postu:

Wkurza mnie tylko, że jeździłem na niej bez akku i było OK. Jeszcze raz sprawdzę stacyjkę bo może tam coś źle podłączyłem Sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
muczos
Moderator
Moderator



Dołączył: 08 Mar 2010
Posty: 907
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/3
Skąd: Międzylesie powiat Kłodzki

PostWysłany: Sob 12:00, 11 Lut 2012    Temat postu:

Nie zapomnij że tam jest + na masie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Saladin
Czeladnik
Czeladnik



Dołączył: 19 Sty 2011
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Ełk/Bajtkowo

PostWysłany: Sob 17:30, 11 Lut 2012    Temat postu:

Pamiętam o tym, pamiętam Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.jawa250.fora.pl Strona Główna -> Problemy z instalacją elektryczną Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin