Forum www.jawa250.fora.pl Strona Główna www.jawa250.fora.pl
FORUM MIŁOŚNIKÓW MOTOCYKLA JAWA KYVACKA 250 I NIE TYLKO...
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

kartery od Jawy 175 356 w CZ 175 450

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.jawa250.fora.pl Strona Główna -> Silnikowe kwestie
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
zober
Czeladnik
Czeladnik



Dołączył: 28 Mar 2010
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Ełk

PostWysłany: Pon 21:47, 30 Sty 2012    Temat postu: kartery od Jawy 175 356 w CZ 175 450

Witam. Mam problem z odpaleniem mojej CZ 175 450. Silnik jest po generalce. Zostały założone kartery od Jawy 175 typ 356. Cylinder jest oryginalny od CZ. Zauważyłem że kanały dolotowe w karterach nie do końca odpowiadają kształtem kanałom w cylindrze przez co nie ma gładkiego przejścia między tymi elementami. Czy to może być przyczyną jakichś zawirowań przez co mieszanka nie wpada do komory spalania?
Zapłon jest ustawiony, iskra jest, kompresja jest a nie chce zapalić. Próbowałem już z dwoma gaźnikami i nic. Jak dam mieszankę bezpośrednio pod świecę to pali od strzała. Raz na ileś tam razy da się odpalić i wtedy jak się silnik nagrzeje to pali już bez problemu. Wystarczy jednak że motor postoi z dwa dni i znowu nie można go uruchomić. Zdejmowałem już cylinder. Pierścionki w porządku. Nic nie zapieczone, wszystko czyste i błyszczące. Mam wrażenie że jakby nie było podciśnienia żeby zassać paliwo z gaźnika a wszystko jest raczej szczelne. Czy to wina tych karterów czy może coś innego?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
muczos
Moderator
Moderator



Dołączył: 08 Mar 2010
Posty: 907
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/3
Skąd: Międzylesie powiat Kłodzki

PostWysłany: Wto 21:31, 31 Sty 2012    Temat postu:

Lewe powietrze, sprawdź czy nie uszkodziłeś simeringu podczas montażu i czy gaźnik nie ma wykrzywionego mocowania. Kolega miał dół silnika od 356, a cylinder od 487 i też jeździło, więc to chyba nie ma nic do rzeczy. Jakby to była wina kanałów to w ogóle by nie chodził, bo nawet jakbyś mu dał kielicha to po 1 zapłonie nie miałby skąd wziąć mieszanki

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
zober
Czeladnik
Czeladnik



Dołączył: 28 Mar 2010
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Ełk

PostWysłany: Śro 7:57, 01 Lut 2012    Temat postu:

jeżeli chodzi o simering ten pod prądnicą to już zapobiegawczo zmieniłem na nowy chociaż poprzedni był jak nowy. Zakładałem już dwa gaźniki i za każdym razem dawałem je na wszelki wypadek na silikon, spradzałem też krzywiznę kołnierza gaźnika i myślę że silikon powinien był to uszczelnić. Pisząc, że jak dam mu miesznkę pod świecę to zapala to miałem na myśli to że wypala tylko to co mu dałem i gaśnie. Nie zaciąga dalej z gaźnika.
Jeszcze jedno - silnik po remoncie podczas pierwszej jazdy dostał samozapłonu. Nie wiem jaka była przyczyna - może zapłon się przestawił albo coś. W każdym razie problemy z odpaleniem pojawiły się głównie po tym zdarzeniu chociaż i poprzednio od pierwszego kopa nie palił. Może ten samozapłon coś uszkodził bo silnik miał wtedy bardzo wysokie obroty i temperaturę.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
muczos
Moderator
Moderator



Dołączył: 08 Mar 2010
Posty: 907
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/3
Skąd: Międzylesie powiat Kłodzki

PostWysłany: Czw 16:11, 02 Lut 2012    Temat postu:

Jak samozapłon to przegrzany silnik, czyli za uboga mieszanka, sprawdź cały układ paliwowy, odpowietrznik w korku, kranik, przewód (może być zagięty) pływak, dysze itp.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
zober
Czeladnik
Czeladnik



Dołączył: 28 Mar 2010
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Ełk

PostWysłany: Pon 20:36, 06 Lut 2012    Temat postu:

Dopływ paliwa jest na pewno OK. Stawiam raczej na jakąś nieszczelność która znika po rozgrzaniu. Posprawdzam jeszcze to i owo jak wrócą dodatnie temperatury. Mam tylko nadzieję, że nie będzie konieczne ponowne rozpoławianie silnika.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
muczos
Moderator
Moderator



Dołączył: 08 Mar 2010
Posty: 907
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/3
Skąd: Międzylesie powiat Kłodzki

PostWysłany: Pon 21:27, 06 Lut 2012    Temat postu:

Profilaktycznie dokręć głowicę.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
zober
Czeladnik
Czeladnik



Dołączył: 28 Mar 2010
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Ełk

PostWysłany: Śro 9:25, 16 Maj 2012    Temat postu:

przyczyna problemu była wręcz śmieszna. Miałem stare paliwo. Wystarczyło, że postało sobie w baniaku przez zimę i już do niczego się nie nadaje. Po zalaniu świeżej benzyny silnik odpala. Teraz jeszcze tylko kwestia ustawienia bo gaśnie na wolnych obrotach.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.jawa250.fora.pl Strona Główna -> Silnikowe kwestie Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin