Forum www.jawa250.fora.pl Strona Główna www.jawa250.fora.pl
FORUM MIŁOŚNIKÓW MOTOCYKLA JAWA KYVACKA 250 I NIE TYLKO...
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Jawa 250 problem

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.jawa250.fora.pl Strona Główna -> Silnikowe kwestie
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
paziu255
Pan Henio



Dołączył: 12 Maj 2010
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: Śro 14:21, 12 Maj 2010    Temat postu: Jawa 250 problem

Witam!
Problem polega na tym że jak ruszę jedynka jakoś jedzie a dwójkę jak wrzucę to sprzęgło przestaje odbijać wyskakują biegi nie chcą wchodzić co to może być nie mam już pomysłu
Na nóżkach wszystkie biegi wchodzą bardzo ładnie problem dopiero jest jak się ruszy
Proszę o pomoc
Może być to wina tarczek sprzęgła ?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mcha
Fachowiec
Fachowiec



Dołączył: 13 Lis 2009
Posty: 180
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Ryki

PostWysłany: Pią 8:20, 14 Maj 2010    Temat postu:

A automat sprzęgła Ci się nie zacina przypadkiem, zaglądałeś do niego? Warto sprawdzić popychacz, może krzywy, pęknięty, brak kulki. Biegi wchodzą na podnóżkach z włączonym silnikiem tak że na każdym biegu kreci kołem?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
paziu255
Pan Henio



Dołączył: 12 Maj 2010
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: Pią 14:31, 14 Maj 2010    Temat postu:

Tak sprawdzałem automat sprzęgła, rozkręcałem wszystko w porządku
Biegi wchodzą na włączony silniku


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafciojawa
Kierownik warsztatu
Kierownik warsztatu



Dołączył: 05 Sty 2009
Posty: 396
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Smolec

PostWysłany: Pią 20:46, 14 Maj 2010    Temat postu:

pytanie zasadnicze? to sie dzieje po remoncie silnika?nagle ci sie to zdarzyło? czy cu? tarcze wykluczam jak by się zacinały na swoim torze to by ci sprzęgło ciągło,lub odwrotnie!!!

Post został pochwalony 0 razy

Ostatnio zmieniony przez rafciojawa dnia Pią 20:53, 14 Maj 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mcha
Fachowiec
Fachowiec



Dołączył: 13 Lis 2009
Posty: 180
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Ryki

PostWysłany: Sob 10:46, 15 Maj 2010    Temat postu:

No to jeśli bez obciążenia wchodzą, a pod jeźdźcem nie dają rady to być może łożysko wałka zdawczego jest wywalone i jak łańcuch jest mocno napięty wałek się wykrzywia blokując popychacz sprzęgła. Jak nie to to chyba trzeba szukać przyczyn w środku skrzyni...
A spróbuj jeszcze na zgaszonym silniku wrzucił bieg wcisnąć sprzęgło i przeprowadzić motór parę metrów, potem zmiana biegu i to samo ze wszystkimi przełożeniami, czy wtedy też się tak będzie zachowywał.
Rozumiem, że olej w skrzynce jest OK, nie 20-to letni?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.jawa250.fora.pl Strona Główna -> Silnikowe kwestie Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin