Forum www.jawa250.fora.pl Strona Główna www.jawa250.fora.pl
FORUM MIŁOŚNIKÓW MOTOCYKLA JAWA KYVACKA 250 I NIE TYLKO...
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chwilowy hałas zaraz po odpaleniu.

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.jawa250.fora.pl Strona Główna -> Silnikowe kwestie
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Lysek
Czeladnik
Czeladnik



Dołączył: 17 Lis 2011
Posty: 41
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: Wto 22:29, 20 Gru 2011    Temat postu: Chwilowy hałas zaraz po odpaleniu.

Witam mam takie pytanie/problem, mianowicie zaraz po odpaleniu jawy słychać takie rzęrzenie (żęrzenie?) w skrzyni i trwa dopóki nie przestawię kopki do pozycji zmiany biegów wtedy jakby trochę odskorzy i jest jak ręką odjął hałas ustaje. To normalne zjawisko?? Dodam że nie odbija kopka i muszę ją wracać ręką do pozycji wyjściowej po odpaleniu.

Jeszcze podepnę się po temat:
KUPIĘ PILNIE KOMPLETNY FILTR POWIETRZA DO JAWY 250 model 353/04


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kreciu84
Wyjadacz
Wyjadacz



Dołączył: 09 Cze 2009
Posty: 468
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/3
Skąd: Września (WLKP)

PostWysłany: Wto 22:49, 20 Gru 2011    Temat postu:

odgłosów nie powinno być żadnych niepokojących...


półksiężyc czyżby nie odbijał do odpowiedniej pozycji.... rozebrać i spradzić, co by Ci zębatek nie skosiło do końca z owego półksiężyca albo rozrusznika kosza sprzęgłowego


Post został pochwalony 0 razy

Ostatnio zmieniony przez kreciu84 dnia Wto 22:50, 20 Gru 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Stasiek
Kierownik warsztatu
Kierownik warsztatu



Dołączył: 04 Cze 2011
Posty: 352
Przeczytał: 3 tematy

Pomógł: 5 razy
Ostrzeżeń: 0/3
Skąd: Karpiny

PostWysłany: Śro 7:11, 21 Gru 2011    Temat postu:

A tą małą sprężynkę założyłeś, która powoduje że kopka automatycznie cofa się do pozycji zmiany biegów??
wydaj mi się że problem jest w sprężynce.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Lysek
Czeladnik
Czeladnik



Dołączył: 17 Lis 2011
Posty: 41
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: Śro 12:45, 21 Gru 2011    Temat postu:

a po zapaleniu półksiężyc przechodzi z pozycji dolnej po kole zębatym od kosza sprzęgłowego do pozycji górnej, a potem wraca po tym samym kole tylko kręcąc go odwrotnie do pozycji dolnej dobrze to rozumiem??
da się odchaczyc ta sprężyne od bloku nawinac jeden zwój więcej wokół polksiezwyca i zapiac ją spowrotem żeby kopnik odbijal?


Post został pochwalony 0 razy

Ostatnio zmieniony przez Lysek dnia Śro 16:00, 21 Gru 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jawor
Administrator
Administrator



Dołączył: 08 Mar 2009
Posty: 1908
Przeczytał: 7 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/3
Skąd: Zduńska Wola

PostWysłany: Śro 18:06, 21 Gru 2011    Temat postu:

naciągnij sprężynę o jeden obrót i bedzie ok. A rzęzi ta mała zębatka i będzie rzęzić.
[link widoczny dla zalogowanych]


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Lysek
Czeladnik
Czeladnik



Dołączył: 17 Lis 2011
Posty: 41
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: Śro 22:39, 21 Gru 2011    Temat postu:

ona będzie rzęzić czy naciągne czy nie i to jest normalne?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jawor
Administrator
Administrator



Dołączył: 08 Mar 2009
Posty: 1908
Przeczytał: 7 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/3
Skąd: Zduńska Wola

PostWysłany: Czw 13:49, 22 Gru 2011    Temat postu:

jak naciągniesz to nie będzie rzęzić. Jak odpalisz moto, weź przestaw kopajkę na odpał (naciśni lekko w dół) i sprawdź czy tak samo rzęzi.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
spider
Kierownik zmiany
Kierownik zmiany



Dołączył: 19 Lip 2009
Posty: 204
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Siennica Różana Lubelskie

PostWysłany: Czw 18:23, 22 Gru 2011    Temat postu:

A może po prostu nie masz założonej podkładki pod koszykiem sprzęgłowym.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
muczos
Moderator
Moderator



Dołączył: 08 Mar 2010
Posty: 907
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/3
Skąd: Międzylesie powiat Kłodzki

PostWysłany: Czw 22:07, 22 Gru 2011    Temat postu:

A mi się wydaje, że pękła sprężyna od półksiężyca.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kreciu84
Wyjadacz
Wyjadacz



Dołączył: 09 Cze 2009
Posty: 468
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/3
Skąd: Września (WLKP)

PostWysłany: Czw 23:40, 22 Gru 2011    Temat postu:

Kolega by już dawno spuścił olej, odkręcił lewą pokrywę i zdiagnozował lub wstawił foty, co byśmy ocenili na forum, cóż co za mecyje się tam dzieją ;P

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Lysek
Czeladnik
Czeladnik



Dołączył: 17 Lis 2011
Posty: 41
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: Pią 22:44, 23 Gru 2011    Temat postu:

olej miałem spuszczony ale fotek nie porobiłem... Mad a co do sprężyny to jest cała. A może ze starości już tak mocno nie sprężynuje??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
muczos
Moderator
Moderator



Dołączył: 08 Mar 2010
Posty: 907
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/3
Skąd: Międzylesie powiat Kłodzki

PostWysłany: Sob 10:07, 24 Gru 2011    Temat postu:

Raczej nie, ona jest dość mocno napięta. A półksiężyc ci się nie zaciera na ośce? Może przyrdzewiał?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Lysek
Czeladnik
Czeladnik



Dołączył: 17 Lis 2011
Posty: 41
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: Nie 11:34, 25 Gru 2011    Temat postu:

a tego nie sprawdzałem szczerze mówiąc... Jeszcze pytanko filtr powietrza w jawie 175 i 250 jest taki sam??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mcha
Fachowiec
Fachowiec



Dołączył: 13 Lis 2009
Posty: 180
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Ryki

PostWysłany: Czw 0:07, 05 Sty 2012    Temat postu:

Nieee. Jeśli masz na myśli nowsze wersje z plastkiową obudową to są róże.
175 - [link widoczny dla zalogowanych]
250 - [link widoczny dla zalogowanych]

Nie wiem jak starsze, blaszane ze "śmigiełkiem", wydaje mi się, że powinny pasować.


Post został pochwalony 0 razy

Ostatnio zmieniony przez mcha dnia Czw 0:09, 05 Sty 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.jawa250.fora.pl Strona Główna -> Silnikowe kwestie Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin