Forum www.jawa250.fora.pl Strona Główna www.jawa250.fora.pl
FORUM MIŁOŚNIKÓW MOTOCYKLA JAWA KYVACKA 250 I NIE TYLKO...
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Po 10 minutach gasnie
Idź do strony Poprzedni  1, 2, 3  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum www.jawa250.fora.pl Strona Główna -> Silnikowe kwestie
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jawor
Administrator
Administrator



Dołączył: 08 Mar 2009
Posty: 1910
Przeczytał: 4 tematy

Pomógł: 23 razy
Ostrzeżeń: 0/3
Skąd: Zduńska Wola

PostWysłany: Wto 10:41, 16 Lip 2013    Temat postu:

u mnie dławi sie i przerywa kiedy założę gaźnik od CZ/Jawa 350. Sprawdź jakie oznaczenia ma gaźnik, czy jest to podmianka od cezety lub jawy nowszego typu.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Sewpir
Czeladnik
Czeladnik



Dołączył: 25 Maj 2013
Posty: 34
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Nowa Ruda

PostWysłany: Sob 20:36, 20 Lip 2013    Temat postu:

Jeszcze raz poskładałem wszystko i wymieniłem gaźnik był 2914 SB 17 a teraz jest 2924 SB 12. Dysza 110 mm. Na świecy NGK B8HS odpala ale nie wchodzi na obroty to samo na innych świecach. Okazało się że po wkręceniu świecy z długim gwintem ( wkręcona do połowy) motor chodzi jak złoto. Czyli to wszystko od świecy. Tylko co dalej przecież na takim patencie sie nie jeździ.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jawor
Administrator
Administrator



Dołączył: 08 Mar 2009
Posty: 1910
Przeczytał: 4 tematy

Pomógł: 23 razy
Ostrzeżeń: 0/3
Skąd: Zduńska Wola

PostWysłany: Sob 23:47, 20 Lip 2013    Temat postu:

wkręć świece od kosiarki. Bedzie git

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
muczos
Moderator
Moderator



Dołączył: 08 Mar 2010
Posty: 907
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/3
Skąd: Międzylesie powiat Kłodzki

PostWysłany: Nie 7:55, 21 Lip 2013    Temat postu:

NGK się nie nadaje do tych silników, wogóle w ostatnich latach NGK zeszło na psy. Najlepiej kup Iskrę F80 lub F95.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
czeresss
Fachowiec
Fachowiec



Dołączył: 12 Sty 2012
Posty: 120
Przeczytał: 4 tematy

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Wiśniowa

PostWysłany: Wto 19:55, 23 Lip 2013    Temat postu:

Sewpir doszedłeś do ładu ze sprzętem? Pytam, bo mam te same objawy choroby ;/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
krzysiekwojcicki
Kierownik warsztatu
Kierownik warsztatu



Dołączył: 02 Maj 2012
Posty: 300
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: piastów

PostWysłany: Wto 21:08, 23 Lip 2013    Temat postu:

A masz ładowanie??????

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
czeresss
Fachowiec
Fachowiec



Dołączył: 12 Sty 2012
Posty: 120
Przeczytał: 4 tematy

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Wiśniowa

PostWysłany: Śro 11:52, 24 Lip 2013    Temat postu:

Jeśli pytanie tyczyło się mnie, to ładowanie mam ok. Niedawno założyłem elektroniczny regulator i ładuje jak złoto. Nie wiem dlaczego, ale gdy odpale i założę gumowy łącznik gaźnika z filtrem, to traci moc. Gdy tylko go ściągnę z gaźnika moc wraca. Filtr jest czyściutki nie nie ma zaburzeń przepływu powietrza.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
muczos
Moderator
Moderator



Dołączył: 08 Mar 2010
Posty: 907
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/3
Skąd: Międzylesie powiat Kłodzki

PostWysłany: Śro 13:55, 24 Lip 2013    Temat postu:

Opuść iglicę i spróbuj wtedy, bo ma za bogatą mieszankę jeśli tak się dzieje.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
krzysiekwojcicki
Kierownik warsztatu
Kierownik warsztatu



Dołączył: 02 Maj 2012
Posty: 300
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: piastów

PostWysłany: Śro 18:22, 24 Lip 2013    Temat postu: Świeca

Witam co do świecy w mz 150 ts świece padały po 15 km i wtedy długi gwint aluminiowa tulejka redukcyjna i chodzi bez zastrzeżeń. A u ciebie młody człowieku pewnie za dużo paliwa ale piszesz że filtr czysty coś nie tak?????

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
krzysiekwojcicki
Kierownik warsztatu
Kierownik warsztatu



Dołączył: 02 Maj 2012
Posty: 300
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: piastów

PostWysłany: Śro 18:34, 24 Lip 2013    Temat postu: Ladowani

Witam mam pytanie mam 6 V + na masę założyłem regulator elektroniczny coś buja ładowaniem . Czy ominołeś rezystor czy został w obwodzie ?????? . Czytałem że trzeba ominąć rezystor ?????

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
muczos
Moderator
Moderator



Dołączył: 08 Mar 2010
Posty: 907
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/3
Skąd: Międzylesie powiat Kłodzki

PostWysłany: Śro 20:24, 24 Lip 2013    Temat postu:

Krzysiek przestań robić zamęt, bo już nie wiadomo o co chodzi.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
krzysiekwojcicki
Kierownik warsztatu
Kierownik warsztatu



Dołączył: 02 Maj 2012
Posty: 300
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: piastów

PostWysłany: Czw 4:45, 25 Lip 2013    Temat postu: ładowanie

Witam PRZEPRASZAM

Nie szkodzi, Jawor Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
czeresss
Fachowiec
Fachowiec



Dołączył: 12 Sty 2012
Posty: 120
Przeczytał: 4 tematy

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Wiśniowa

PostWysłany: Pią 9:35, 26 Lip 2013    Temat postu:

Też miałem ten dylemat - zostawić, czy wyrzucić rezystor. Pytałem o to w części elektrycznej, ale nikt jednoznacznie nie odpowiedział. W końcu zostawiłem rezystor, ale czy w ogóle jest dobry -tego nie wiem. Wydaje mi się, że nie do końca jest sprawny. W każdym razie ładuje idealnie. Gdy włączę światła i zostawię na wolnych obrotach wskazówka przechodzi na 1 kreskę na minusie, ale wystarczy troszkę dodać gazu i już przechodzi na 2 kresce na plusie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
krzysiekwojcicki
Kierownik warsztatu
Kierownik warsztatu



Dołączył: 02 Maj 2012
Posty: 300
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: piastów

PostWysłany: Pią 17:39, 26 Lip 2013    Temat postu: Ładowanie

Witam dzięki u mnie podobnie . Pozdrawiam. Embarassed

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Sewpir
Czeladnik
Czeladnik



Dołączył: 25 Maj 2013
Posty: 34
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Nowa Ruda

PostWysłany: Wto 20:57, 30 Lip 2013    Temat postu:

W końcu uporałem się ze sprzętem. Sam juz nie wiem co było główną przyczyną. Pewnie wszytko po trochę. Po pierwsze gaźnik, wyczyszczony iglica 110 mm ustawiona na drugim zamku od dołu, dysza paliwowa wykręcona 3,5 obrotu od maksymalnego wkręcenia. Po drugie Świeca iskra f95, po trzecie prądnica, z którą jeszcze walcze. Zapłon na początku ustawiłem troszeczkę wcześniejszy bo lepiej i szybciej wchodziła na obroty ale przy "słabym" kopnięciu potrafiła załapać do tyłu. Ustawiłem tak jak powinno być bo to nie mikser żeby chodziło na wysokich obrotach. Niestety z braku czasu pójdę na łatwiznę i wymienie regler na ten elektroniczny i zastanawiam sie nad prądnicą z CZ 75W. Trochę pojeździłem i jest straszna bieda z prądem.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.jawa250.fora.pl Strona Główna -> Silnikowe kwestie Wszystkie czasy w strefie CET (Europa)
Idź do strony Poprzedni  1, 2, 3  Następny
Strona 2 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin